android-calendarview
SimonVT
223
Visit GitHub Repo
Backward Compatibility

This library is provided as-is and is not under active development

Android 4.0 CalendarView backported to 2.2 Probably has to be built against API level 15

To use this library, it's required that the 1 attribute is added to your theme. Check library/res/values/themes.xml on how to do this.

Become Pro in Android by watching videos

OUR LEARNERS WORK AT